Lietuvos BMW Klubas

Lietuvos BMW Klubo Forumas

Dabar yra 14 Lap 2018, 16:07

Visos datos yra UTC + 2 valandos [ DST ]


Forumo taisyklės


Čia aptariamos tik E65, E66 modelių problemos, visa kita informacija bus be perspėjimo trinama.
Kuriant temas būtina nurodytį kėbulo koda laužtiniuose skliaustuose [], bei aiškiai įvardinti problemą temos pavadinime.



Naujos temos kūrimas Atsakyti į temą  [ 1 pranešimas ] 
Autorius Žinutė
StandartinėParašytas: 02 Rgp 2017, 14:10 
Atsijungęs
 Aprašymas  
 
 
Registracija:
2016.07.17
Amžius:
23
Pranešimai:
7
Miestas:
Klaipėda
Automobiliai:
E39 3,0d (142kW) 2001-12
E39 3,0d (142kW) 2001-06
E46 3,0d (135kW) 2001-06
E39 3,0d (142kW) 2003-12
E66 4,8i (270kW) 2008-01
Nikas:
Arūnėlis
Sveiki turiu tokią problemą ir negaliu pasakyti po ko tiksliai ji atsirado, bet buvo koduojamos lempos, kad ant auto veiktų visada, o daugiau kaip ir nieko nekodavau, na ten klaidas prasitrindavau ir t.t., bet jokių ten chimijų nedariau. :?
Tai va mano auto BMW E66 2008 metų (USA variantas) , o bėda yra tokia:
kai automobilis pastatomas vakare kieme, o sekantį rytą ateini prie auto būtinai turi išsitraukti raktelį ir spausti atrakinti ant rakto ( nors yra key less go) ((key less go VEIKIA)) dieną, kol automobilis pastatomas trumpam ateinį kuo puikiausiai viskas veikia... dar pastebėjau, kad jei pirma atsidarai bagažinę taip pat nuo raktelio lemputės nešviečia, bet užsišviečia po gerų 30 sekundžių, o dar pastebėjau kad jei groja iš CD, tai po nakties visada gros pirma daina kompakte, o jei iš CDC (changerio) tai išvis negros nes jis kol nuskaito kol ką, tai ilgai pralauki ir prasiklausai tų zvimbesių ir tada pradeda groti 1CD 1 daina ir nesvarbu, kad grojo kai auto pastatei 3CD 13 daina, taip pat apšvietimas salone neveikia tik atrakinus auto, jis užsižiebia po taip pat kažkur 30 sekundžių.
Bet kaip ir minėjau jau, jei tai vyksta valandos bėgyje užrakinus automobilį, tai ateisi ir gražiausiai atsirakinsi ir užsivesi ir lemputės apšvietimo degs ir CD veiks...
Tai gal galit patarti kokį bloką žiūrėti ar kur klaidų ieškoti.. nes kompas nieko nemeta... :|
P.S. dar galvojau kaltinti blotooth'o bloką, nes jis neveikia pas mane, o ir DSP buvo tvarkytas, bet nežinau ar tai susiję jie. :(


Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
Naujos temos kūrimas Atsakyti į temą  [ 1 pranešimas ] 

Visos datos yra UTC + 2 valandos [ DST ]


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Pereiti į:  
Part of BMW Club Lithuania | Also visit BMW Club Gallery