Lietuvos BMW Klubas

Lietuvos BMW Klubo Forumas

Dabar yra 23 Lie 2018, 06:47

Visos datos yra UTC + 2 valandos [ DST ]


Forumo taisyklės


Čia aptariamos tik E65, E66 modelių problemos, visa kita informacija bus be perspėjimo trinama.
Kuriant temas būtina nurodytį kėbulo koda laužtiniuose skliaustuose [], bei aiškiai įvardinti problemą temos pavadinime.



Naujos temos kūrimas Atsakyti į temą  [ 4 pranešimai(ų) ] 
Autorius Žinutė
StandartinėParašytas: 15 Lap 2016, 00:04 
Atsijungęs
 Aprašymas  
 
 
Registracija:
2016.11.14
Pranešimai:
1
Automobiliai:
E65
Sveiki,

Gal kas bus susidūrę su tokią sudėtingą problemą, pamėginsiu aprašyti požymius su foto..
BMW 7 2004, E65 4.4 benzas/dujos

1. Įjungus variklį, pradeda nestabiliai dirbti, toks jausmas, kad keli cilindrai nedirbtų, apsukos svyruoja nuo 500 iki 700aps/min, įjungus pavarą dirba stabiliau, atleidus stabdį rieda tolygiai
2. Paspaidus stipriau akseleratorių, variklis išvis pradeda dirbti nestabiliai, lyg norėtų užgesti, įjungus pavara, atleidus stabdį važiuoja trukčiodama, norėdama užgėsti, tik davus gazo, pajuda normaliai
3. Po akseleravimo, bandau parkuotis atbuliniu, trukčioja norėdama užgesti ir jei neduodu gazo išmeta klaidą ir išvis sustoja važiuoti, tada reikia iš naujo mėginti jungti pavarą ir duoti gazo, parkuojatis atbuliniu. Klaidos foto prikabinu.
4. Tik įjungus variklį, pirmas ~10 minučių metą ta pačią klaidą, netraukia, jaučiama stipri vibracija mėgintant akseleruoti. Klaidos foto prisegu. Paskui po ~10min važiavimo išjungiu variklį, vėl ijungių, klaidos nebemeta, trauka atsiranda, akseleruojant važiuoja stabiliai, bet išlieka problemos 1, 2 ir 3.
5. problemos 2 ir 3 dingsta tik įjungus variklį, nespaudžiant akseleratoriaus, tik atleidus stabdį.

Gal kas įveiks šią mįslę. :)


Prikabinti failai:
Untitled.jpg
Untitled.jpg [ 64.94 KiB | Peržiūrėta 2952 kartus(ų) ]
StandartinėParašytas: 15 Lap 2016, 18:40 
Atsijungęs
 Aprašymas  
 
 
Vartotojo avataras
Registracija:
2010.03.03
Pranešimai:
345
Miestas:
Kaunas
Automobiliai:
BMW E38 740iL 4.4
Junk diagnostika ir ziurek kokios bedos su motoru, nes del jo tokio darba panasu kad ir deze tau nebenori dirbt....


StandartinėParašytas: 15 Lap 2016, 20:37 
Atsijungęs
 Aprašymas  
 
 
Registracija:
2012.08.18
Pranešimai:
15
man nedirbo cilindrai del zvakiu uzpiltu. mete irgi su deze susijusias klaidas bet nieko jai nebuvo. gal smegenys susisuke buvo. pajungsi pc ir matsyi kas blogai.


StandartinėParašytas: 23 Lap 2016, 00:43 
Atsijungęs
 Aprašymas  
 
 
Vartotojo avataras
Registracija:
2012.04.17
Amžius:
36
Pranešimai:
178
Automobiliai:
E60 S85 '08
Pradžiai tikrinčiau žvakes, po to purkštukus ir nedelsiant. Jei ne šitie lysti gilyn, esu įsitikines kad problema bus su varikliu, ne su dėže, turėjau panašius simptomus


Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
Naujos temos kūrimas Atsakyti į temą  [ 4 pranešimai(ų) ] 

Visos datos yra UTC + 2 valandos [ DST ]


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Pereiti į:  
Part of BMW Club Lithuania | Also visit BMW Club Gallery